<!DOCTYPE html>
<html lang="en-US">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://eritreahub.org/xmlrpc.php">

<title>Ethiopia: National pride, national shame - Eritrea Hub</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://eritreahub.org/ethiopia-national-pride-national-shame" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ethiopia: National pride, national shame - Eritrea Hub" />
<meta property="og:description" content="Source: Ethiopia Insight National pride, national shame February 9, 2020 by Alemayehu Weldemariam “National pride is to countries what self-respect is..." />
<meta property="og:url" content="https://eritreahub.org/ethiopia-national-pride-national-shame" />
<meta property="og:site_name" content="Eritrea Hub" />
<meta property="article:tag" content="Ethiopia" />
<meta property="article:tag" content="Ethnic violence" />
<meta property="article:section" content="Ethiopia" />
<meta property="article:published_time" content="2020-02-10T09:29:32+00:00" />
<meta property="og:image" content="https://eritreahub.org/wp-content/uploads/2020/02/Screenshot-2020-02-10-at-09.25.03-1024x501.png" />
<meta property="og:image:secure_url" content="https://eritreahub.org/wp-content/uploads/2020/02/Screenshot-2020-02-10-at-09.25.03-1024x501.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="501" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Source: Ethiopia Insight National pride, national shame February 9, 2020 by Alemayehu Weldemariam “National pride is to countries what self-respect is..." />
<meta name="twitter:title" content="Ethiopia: National pride, national shame - Eritrea Hub" />
<meta name="twitter:image" content="https://i1.wp.com/eritreahub.org/wp-content/uploads/2020/02/Screenshot-2020-02-10-at-09.25.03.png?fit=1696%2C830&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eritreahub.org/#website","url":"https://eritreahub.org/","name":"Eritrea Hub","description":"Information about Eritrea and the Horn of Africa","potentialAction":{"@type":"SearchAction","target":"https://eritreahub.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://eritreahub.org/ethiopia-national-pride-national-shame#primaryimage","url":"https://i1.wp.com/eritreahub.org/wp-content/uploads/2020/02/Screenshot-2020-02-10-at-09.25.03.png?fit=1696%2C830&ssl=1","width":1696,"height":830},{"@type":"WebPage","@id":"https://eritreahub.org/ethiopia-national-pride-national-shame#webpage","url":"https://eritreahub.org/ethiopia-national-pride-national-shame","inLanguage":"en-US","name":"Ethiopia: National pride, national shame - Eritrea Hub","isPartOf":{"@id":"https://eritreahub.org/#website"},"primaryImageOfPage":{"@id":"https://eritreahub.org/ethiopia-national-pride-national-shame#primaryimage"},"datePublished":"2020-02-10T09:29:32+00:00","dateModified":"2020-02-10T09:29:32+00:00","author":{"@id":"https://eritreahub.org/#/schema/person/c1e929f183f5bc79d57e52a69778685d"}},{"@type":["Person"],"@id":"https://eritreahub.org/#/schema/person/c1e929f183f5bc79d57e52a69778685d","name":"Martin Plaut","image":{"@type":"ImageObject","@id":"https://eritreahub.org/#authorlogo","url":"https://secure.gravatar.com/avatar/312b98d2ef929ef1dbd5edea3120010a?s=96&d=mm&r=g","caption":"Martin Plaut"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eritrea Hub &raquo; Feed" href="https://eritreahub.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Eritrea Hub &raquo; Comments Feed" href="https://eritreahub.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Eritrea Hub &raquo; Ethiopia: National pride, national shame Comments Feed" href="https://eritreahub.org/ethiopia-national-pride-national-shame/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eritreahub.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='poseidon-custom-fonts-css'  href='https://eritreahub.org/wp-content/themes/poseidon/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://eritreahub.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://eritreahub.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-stylesheet-css'  href='https://eritreahub.org/wp-content/themes/poseidon/style.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://eritreahub.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://eritreahub.org/wp-content/themes/poseidon/assets/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://eritreahub.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://eritreahub.org/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://eritreahub.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eritreahub.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://eritreahub.org/wp-content/themes/poseidon/assets/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://eritreahub.org/wp-content/themes/poseidon/assets/js/navigation.js?ver=20170127'></script>
<script type='text/javascript' src='https://eritreahub.org/wp-content/themes/poseidon/assets/js/sticky-header.js?ver=20170203'></script>
<script type='text/javascript' src='https://eritreahub.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://eritreahub.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://eritreahub.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eritreahub.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eritreahub.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p9mKWT-Vf' />
<link rel="alternate" type="application/json+oembed" href="https://eritreahub.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feritreahub.org%2Fethiopia-national-pride-national-shame" />
<link rel="alternate" type="text/xml+oembed" href="https://eritreahub.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feritreahub.org%2Fethiopia-national-pride-national-shame&#038;format=xml" />
			<style> @font-face { font-family: open-dyslexic; src: url('https://eritreahub.org/wp-content/plugins/wp-spell-check/admin/OpenDyslexic-Regular.ttf'); } </style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.
Click the help icon above to learn more.
*/

p.site-description {}

@media only screen  and (max-width : 1224px) {
p.site-description {max-width:12em;}
}			</style>
		</head>

<body class="post-template-default single single-post postid-3549 single-format-standard wp-embed-responsive">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="https://eritreahub.org/" rel="home">Eritrea Hub</a></p>

							
			<p class="site-description">Information about Eritrea and the Horn of Africa</p>

		
				</div><!-- .site-branding -->

				<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
					<ul id="menu-primary-nav" class="main-navigation-menu"><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181"><a href="https://eritreahub.org/category/news">News</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31"><a href="https://eritreahub.org/category/research-information">Research &#038; information</a>
<ul class="sub-menu">
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://eritreahub.org/category/research-information/eu">EU</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://eritreahub.org/category/research-information/africa">Africa</a></li>
</ul>
</li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://eritreahub.org/category/maps-photography">Maps &#038; photography</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://eritreahub.org/category/immigration-refugees">Immigration &#038; refugees</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://eritreahub.org/contact">Contact</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div><!-- .header-main -->

		</header><!-- #masthead -->

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-3549" class="post-3549 post type-post status-publish format-standard has-post-thumbnail hentry category-ethiopia category-news tag-ethiopia tag-ethnic-violence">

	
	<header class="entry-header">

		<h1 class="entry-title">Ethiopia: National pride, national shame</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://eritreahub.org/ethiopia-national-pride-national-shame" title="9:29 am" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-10T09:29:32+00:00">February 10, 2020</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://eritreahub.org/author/martinplaut" title="View all posts by Martin Plaut" rel="author">Martin Plaut</a></span></span><span class="meta-category"> <a href="https://eritreahub.org/category/ethiopia" rel="category tag">Ethiopia</a>, <a href="https://eritreahub.org/category/news" rel="category tag">News</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<header class="entry-header">Source: <a href="https://www.ethiopia-insight.com/2020/02/09/national-pride-national-shame/" target="_blank" rel="noopener noreferrer">Ethiopia Insight</a></p>
<h1 class="entry-title">National pride, national shame</h1>
<div class="entry-meta">
<div class="meta-item date"><span class="updated">February 9, 2020</span></div>
<div class="meta-item author">by<span class="vcard author"> <span class="fn"><a href="https://www.ethiopia-insight.com/author/alemayehu-weldemariam/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">Alemayehu Weldemariam</a></span></span></div>
</div>
</header>
<div class="meta-image"><img class="attachment-vce-lay-a-nosid size-vce-lay-a-nosid wp-post-image" src="https://i2.wp.com/www.ethiopia-insight.com/wp-content/uploads/2020/02/National-prideshame-final.png?resize=840%2C475&#038;ssl=1" sizes="(max-width: 1112px) 100vw, 1112px" srcset="https://i2.wp.com/www.ethiopia-insight.com/wp-content/uploads/2020/02/National-prideshame-final.png?resize=840%2C475&#038;ssl=1 1112w, https://www.ethiopia-insight.com/wp-content/uploads/2020/02/National-prideshame-final-300x170.png 300w, https://www.ethiopia-insight.com/wp-content/uploads/2020/02/National-prideshame-final-1024x579.png 1024w, https://www.ethiopia-insight.com/wp-content/uploads/2020/02/National-prideshame-final-150x85.png 150w, https://www.ethiopia-insight.com/wp-content/uploads/2020/02/National-prideshame-final-768x434.png 768w" alt="" width="840" height="475" data-recalc-dims="1" /></div>
<div class="entry-content">
<p><em>“National pride is to countries what self-respect is to individuals: a necessary condition for self-improvement. Too much national pride can produce bellicosity…but insufficient national pride makes energetic and effective debate about national policy unlikely.”</em> — Richard Rorty</p>
<p><em>“If you stare for long into an abyss, the abyss stares back into you.” </em><em>— </em>Friedrich Nietzsche</p>
<div class="mks_separator"></div>
<p><span class="mks_dropcap_letter">W</span>hen news broke last October that Prime Minister Abiy Ahmed had won the Nobel Peace Prize, Ethiopians were somewhat divided. As could be gleaned from <a href="https://www.dw.com/en/opinion-nobel-peace-prize-for-abiy-ahmed-a-misguided-decision/a-50799722" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">headlines</a>, some must also have been ambivalent. Amid these diverse reactions, the strangest were those that tried to defend the award by equating it with national pride. Can the Nobel Peace Prize really serve as a source of national pride for Ethiopians?</div>
<div class="entry-content">
<p>We have many things to be proud of from our long history of statehood, including the stellar victory against European colonialism at the Battle of Adwa in 1896. But this Scandinavian decoration is not one of them. Along with the Bretton Woods institutions’ multi-billion dollar <a href="https://www.voanews.com/africa/ethiopia-get-3-billion-loan-world-bank" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">largesse</a>, this is a desperate attempt to prop-up a flailing leader on whom the West pins its hope of transplanting liberal democracy onto a complex polity caught between modernity and tradition. The award offers no legitimacy to rule Ethiopia; that has to be earned.</p>
<p>Abiy, the West’s new ‘democratic’ buddy—just like Meles, Isaias and Rwanda and Uganda’s budding autocrats <a href="https://reason.com/2016/02/02/bill-clintons-new-generation-of-african/" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">were in the 1990s</a>—was awarded last year’s Nobel for his efforts to bring peace between Ethiopia and Eritrea. He is touted as a peacemaker abroad and a liberal reformer at home. However, his peacemaking and leadership <a href="https://www.ethiopia-insight.com/2018/09/18/domestic-despair-shadows-abiys-diplomatic-waltz/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">lack diplomatic skill and statecraft</a>. Rather, they are embedded in his charismatic persona, devoid of any higher principle. His liberalism is reminiscent of the liberalism of Dostoevsky’s <a href="https://en.wikipedia.org/wiki/Demons_(Dostoevsky_novel)" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">Demons</a>, the liberalism of aimlessness.</p>
<p>With respect to the initial rapprochement with Eritrea, Abiy succeeded where his predecessors failed because he and President Isaias Afewerki share a common enemy: the Tigray People’s Liberation Front (TPLF). Isaias’ last political ambition is to outlive the TPLF the way he survived his nemesis Meles Zenawi. But nobody has yet explained how to peacefully remove the TPLF from power in Tigray at the behest of its enemies. Abiy wants us to believe that the key to lasting peace with Eritrea is with TPLF. It isn’t, and that is understood by Tigrayans, many of whom side with the TPLF despite their dissatisfaction at what its long rule has delivered in the region. If the Nobel bauble is to mean anything, Abiy would have to mend his ties with TPLF and also detoxify relations between Tigrayan and Amhara elites—and so far there is little sign of that.</p>
<h4><strong>Genocide watch</strong></h4>
<p>The Great Northern Rift aside, in Abiy’s Ethiopia, all kinds of other deadly fault lines have resurfaced as an always shaky post-1991 political settlement has collapsed. This has been fueled by the <a href="https://www.ohchr.org/EN/NewsEvents/Pages/DisplayNews.aspx?NewsID=25402&amp;LangID=E" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">spread of hate speech and propaganda</a> on mainstream and social media by irresponsible government officials, social media activists, and journalists. Members of different ethnic groups have been attacked across the country by a wide variety of assailants. <a href="https://www.crisisgroup.org/africa/horn-africa/ethiopia/b146-time-ethiopia-bargain-sidama-over-statehood" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">Sidama</a> and  Wolayta. <a href="https://www.theguardian.com/global-development/2019/mar/14/shadow-falls-over-ethiopia-reforms-warnings-of-crisis-ignored-abiy-ahmed" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">Guji Oromo</a> and Gedeo. <a href="https://www.ethiopia-insight.com/2018/11/30/oromia-police-killed-near-benishangul-gumuz-as-violence-continues/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">Gumuz</a> and Oromo. <a href="https://www.reuters.com/article/us-ethiopia-security-violence/more-than-50-killed-in-attacks-in-western-ethiopia-regional-official-idUSKCN1TR2FI" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">Amhara</a> and Gumuz. <a href="https://www.ethiopia-insight.com/2018/09/26/mob-killings-split-ethiopians-as-political-fault-lines-test-abiys-big-tent/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">Oromo</a> and Dorze. Killing methods have included stoning and lynching. Mob justice has at times replaced the rule of law and anarchy has almost become the new normal in some locations. There have been political <a href="https://foreignpolicy.com/2019/07/04/abiy-ahmeds-reforms-have-unleashed-forces-he-can-no-longer-control-ethiopia-amhara-asaminew-adp-adfm/" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">assassinations,</a> and inter-ethnic conflicts test the integrity of the security services, as regional special forces have at times vied with each other. The country is awash with small arms and rising prices show demand is high for more weaponry.</p>
<p>We have <a href="http://addisstandard.com/news-security-forces-kill-37-wounded-44-in-east-hararghe-oromia-region/" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">lynched</a> a man in Shashemene, stoned a church student and <a href="https://www.thereporterethiopia.com/article/mob-action-costs-two-researchers-lives" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">doctoral researchers</a> to death. We have burned churches in <a href="https://www.bbc.com/amharic/45080641" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">Jigjiga</a>, mosques in <a href="https://www.washingtonpost.com/world/africa/ethiopian-muslims-protest-after-several-mosques-burned/2019/12/24/44ca4a32-2649-11ea-9cc9-e19cfbc87e51_story.html" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">Mota</a>, and people to death in <a href="http://www.xinhuanet.com/english/2018-08/06/c_137371851.htm" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">Dire Dawa</a>. University students are being <a href="https://www.universityworldnews.com/post.php?story=20191116045830437" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">killed</a> by fellow students from other ethnic groups on campus. If vigilante youth groups that catapulted the prime minister to power are left unchecked, the problems they have caused could get out of control. The problem is that the Qeerroo, Fano, Ejeeto and similar groups cannot be kept in check unless all political leaders, including the Prime Minister, eschew the politics of resentment that exploits the fears of people who feel that their identity or way of life is disrespected—or keep implying that ‘minority Tigrayan rule’ was somehow responsible for each and every problem in Ethiopia.</p>
<p>Ethiopian politics, unlike the West, are not organized along a left–right spectrum defined by economic issues where the left demand more equality and the right greater freedom. Dictated by unfortunate historical circumstances, our brittle politics are organized according to identity: ethnic groups demand recognition, self-rule in regional affairs, and shared rule at the federal level. This is however, susceptible to populist ethno-nationalism, and that is just what Abiy and allies first nurtured to achieve power, but then failed to address once in office.</p>
<p>One of the problems with a politics that revolves around identity is that a desire for equal recognition can easily slide into demands for recognition of a group’s perceived superiority. Right now, there is an ascendant majoritarianism combined with violent populism amid a recklessly managed transition. This is striking fear into minorities, allowing even <a href="https://www.ethiopia-insight.com/2019/09/28/the-republic-of-tigray-aydeln-yekenyeley/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">talk of secession</a> to reenter the Tigrayan nationalist discourse.</p>
<h4><strong>Crowded madness</strong></h4>
<p>Meanwhile, Oromo and Amhara nationalisms are on steroids, vying to outcompete each other. They are at each other’s throats over the <a href="https://www.ethiopia-insight.com/2019/03/29/rival-capital-camps-must-face-finfinnee-facts/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">status</a> of Addis Ababa. The result of the recent turmoil and decades of mismanagement is that Ethiopia under Abiy is now a multinational federation threatening to implode. Superficial Western accolades and domestic adulation for the ‘reformist leader’ will not prevent it going the way of Yugoslavia, unless sincere efforts are made to belatedly <a href="https://www.ethiopia-insight.com/2019/07/24/elections-in-end-times/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">hold free and fair elections</a> according to the constitutional schedule, to safeguard self-determination rights, and, somehow, restore the rule of law.</p>
<p>Mikhail Gorbachev too won the Nobel Peace Prize on the eve of the dissolution of the Soviet Union. But, arguably, the gravest threat to Ethiopia is not actually dissolution, but a widening level of atrocities, even perhaps expanding to genocide. As Scott Straus painstakingly laid out in <a href="https://www.foreignaffairs.com/reviews/capsule-review/2006-11-01/order-genocide-race-power-and-war-rwanda" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">The Order of Genocide</a>, three main factors made the specter of genocide a reality in Rwanda: civil war, which made ordinary citizens fear for their security and provided a rationale for mobilization; state penetration deep into the periphery that made mobilization of rural populations possible; and pre-existing ethnic cleavages that made it possible for the Hutu to accept hard-liners’ call for lethal action.</p>
<p>War played by far the most important role, as it opened a Pandora’s Box of “security dilemmas”, which include a series of conflict related dynamics. William Zartman notes that“Genocide[s].. do not break out unannounced; they are preceded and prepared by identity conflicts that escalate into targeted mass killing…such conflict does not generally stem from an aggressive action, but a pathologically defensive reaction against a perceived existential threat. Instigators of identity conflict feel themselves targeted, ultimately for extermination, by another identity group who they feel must be defeated and ultimately exterminated, and so, in a security dilemma, they themselves target the perceived threateners for extermination.” Zartman emphasizes these dynamics make it easy for political entrepreneurs to “sell this fear to their client public to gain support.” And these dynamics, these security dilemmas are becoming visible in Ethiopia.</p>
<h4><strong>Atrocity frameworks</strong></h4>
<p>The 2014 <a href="https://www.un.org/en/genocideprevention/documents/about-us/Doc.3_Framework%20of%20Analysis%20for%20Atrocity%20Crimes_EN.pdf" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">Framework of Analysis for Atrocity Crimes</a> of the <a href="https://www.un.org/en/genocideprevention/" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">UN Office on Genocide Prevention and the Responsibility to Protect</a> also identifies armed conflict as the first common risk factor to all atrocity crimes, including genocide. It states that “If armed conflict is a violent way of dealing with problems, it is clear that the risk of atrocity crimes acutely increases during these periods.” In Abiy’s Ethiopia, an armed conflict is currently raging between the Oromo Liberation Army, the armed, and nominally autonomous, wing of OLF, and the military in the Wellega and Guji areas of Oromia. The military have had to be deployed in a number of other areas to prevent an escalation of violence, including taking a key role in managing security across the entire Southern Nations.</p>
<p>A number of the other criteria subsumed under Risk Factor One of the Framework of Analysis could apply to Ethiopia generally, including security crisis, humanitarian crisis, political instability, growing nationalist, armed or radical opposition movements, economic instability caused by acute poverty, mass unemployment or deep horizontal inequalities, social instability caused by resistance to or mass protests against State authority or policies, social instability caused by exclusion or tensions based on identity issues, their perception or extremist forms. Other Risk Factors identified by the Framework also appear to have relevance. Violations of civil and political rights as well as severe restrictions of economic, social and cultural rights, are often linked to patterns of discrimination:</p>
<p><a href="https://i1.wp.com/www.ethiopia-insight.com/wp-content/uploads/2020/02/Screenshot-2020-02-09-at-08.30.59.png" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><img class="alignnone wp-image-87334" src="https://i1.wp.com/www.ethiopia-insight.com/wp-content/uploads/2020/02/Screenshot-2020-02-09-at-08.30.59.png?resize=840%2C219" sizes="(max-width: 877px) 100vw, 877px" srcset="https://www.ethiopia-insight.com/wp-content/uploads/2020/02/Screenshot-2020-02-09-at-08.30.59.png 678w, https://www.ethiopia-insight.com/wp-content/uploads/2020/02/Screenshot-2020-02-09-at-08.30.59-300x78.png 300w, https://www.ethiopia-insight.com/wp-content/uploads/2020/02/Screenshot-2020-02-09-at-08.30.59-150x39.png 150w" alt="" width="840" height="219" data-recalc-dims="1" /></a></p>
<p>The reports of Tigrayan civil servants in Addis Ababa being removed is therefore worrying. Ethiopia came through 17 years of civil war, It experienced the Red Terror, classified as a politicide or a genocide against a political group. There have been atrocities in the Somali region during past confrontations with the Ogaden National Liberation Front and more recently in fighting between Oromo and Somali factions. There is a robust legal framework of  adequate protection of individual and group rights in place, in theory, but Abiy Ahmed has eviscerated the National Intelligence and Security Service along with other federal institutions that were tasked with security in the federal and regional governments, including the Ministry of Federal Affairs. He has given its replacement, the Ministry of Peace,  the very ambitious task of overseeing all federal security institutions. The result has been a significant reduction in the government’s capacity to prevent crimes:</p>
<p><a href="https://i0.wp.com/www.ethiopia-insight.com/wp-content/uploads/2020/02/Screenshot-2020-02-09-at-08.32.31.png" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><img class="alignnone wp-image-87335" src="https://i0.wp.com/www.ethiopia-insight.com/wp-content/uploads/2020/02/Screenshot-2020-02-09-at-08.32.31.png?resize=840%2C224" sizes="(max-width: 897px) 100vw, 897px" srcset="https://www.ethiopia-insight.com/wp-content/uploads/2020/02/Screenshot-2020-02-09-at-08.32.31.png 675w, https://www.ethiopia-insight.com/wp-content/uploads/2020/02/Screenshot-2020-02-09-at-08.32.31-300x80.png 300w, https://www.ethiopia-insight.com/wp-content/uploads/2020/02/Screenshot-2020-02-09-at-08.32.31-150x40.png 150w" alt="" width="840" height="224" data-recalc-dims="1" /></a></p>
<p>The Framework covers the motives or incentives and the capacity to commit atrocity crimes, the absence of mitigating factors, and enabling circumstances or preparatory actions, and triggering factors. It argues there is no specific motive or incentive that will automatically lead to atrocity crimes, but some are more likely to, especially those that are based on exclusionary ideology, and the construction of identities in terms of “us” and “them”. The motives of the inter-ethnic conflicts, be it Guji and Gedeo or Oromo and non-Oromo Addis Ababa residents, all-too-often relate to economic and cultural exclusionary ideologies. The historical, political, economic or even cultural environment under which such ideologies develop are also relevant. The enabling circumstances are seen as a major key to the commission of atrocity crimes; and there are some clear current examples visible in Ethiopia. Similarly, the activities of the government to try and deal with problems, once they have reached this point, are also a major factor:</p>
<p><a href="https://i1.wp.com/www.ethiopia-insight.com/wp-content/uploads/2020/02/Screenshot-2020-02-09-at-08.35.29.png" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><img class="alignnone wp-image-87336" src="https://i1.wp.com/www.ethiopia-insight.com/wp-content/uploads/2020/02/Screenshot-2020-02-09-at-08.35.29.png?resize=840%2C781" sizes="(max-width: 895px) 100vw, 895px" srcset="https://www.ethiopia-insight.com/wp-content/uploads/2020/02/Screenshot-2020-02-09-at-08.35.29.png 657w, https://www.ethiopia-insight.com/wp-content/uploads/2020/02/Screenshot-2020-02-09-at-08.35.29-300x279.png 300w, https://www.ethiopia-insight.com/wp-content/uploads/2020/02/Screenshot-2020-02-09-at-08.35.29-150x139.png 150w" alt="" width="840" height="781" data-recalc-dims="1" /></a></p>
<p>Risk Factor 8 is particularly relevant. It notes the risk of the commission of atrocity crimes can significantly increase if any of a number of triggering factors are present: Sudden deployment of security forces or commencement of armed hostilities, abrupt or irregular regime changes, transfers of power, or changes in political power of groups, attacks against the life, physical integrity, liberty or security of leaders, prominent individuals or members of opposing groups. (One only has to recall the June 2019 assassinations of the military’s chief of staff and the president of Amhara Region as well as the killings of  several officials in Oromia and Benishangul-Gumuz regions.)</p>
<p>It also underlined the importance of other serious acts of violence, such as terrorist attacks, religious events or real or perceived acts of religious intolerance or disrespect. (Examples in Ethiopia might include the burning of churches in Jigjiga and mosques in Motta). Then there are acts of incitement or hate propaganda targeting particular groups or individuals, census, elections, pivotal activities related to those processes, or measures that destabilize them, sudden changes that affect the economy or the workforce, including as a result of financial crises (economic liberalization measures may produce a worsening financial crisis), and acts related to accountability processes, particularly when perceived as unfair.  (These might include selective arrests of OLF sympathisers and National Movement of Amhara activists post-June 22, or the prosecutions of Tigrayan securocrats, military officers, and investors on corruption and human rights violation charges.)</p>
<p>Risk Factor 9 covers genocide and “intergroup tensions or patterns of discrimination against protected groups”. It sums up the nature of genocide accurately. The circumstances around the coming to power of Abiy and events since have brought to the fore a number of pre-existing tensions. These are likely to heat up in the run up to the elections and may end up triggering identity-based conflicts leading to post-election atrocities. Inter-ethnic relations in the country are already fraught: Afar-Somali, Anuak-Nuer, Somali-Oromo, Oromo-Amhara, Oromo-Gumuz, Oromo Guji-Gedeo, Oromo-Harari, Sidama-Wolayta, Amhara-Tigray, Amhara-Gumuz, Amhara-Qemant.</p>
<p><a href="https://i0.wp.com/www.ethiopia-insight.com/wp-content/uploads/2020/02/Screenshot-2020-02-09-at-08.36.49.png" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><img class="alignnone wp-image-87337" src="https://i0.wp.com/www.ethiopia-insight.com/wp-content/uploads/2020/02/Screenshot-2020-02-09-at-08.36.49.png?resize=840%2C239" sizes="(max-width: 905px) 100vw, 905px" srcset="https://www.ethiopia-insight.com/wp-content/uploads/2020/02/Screenshot-2020-02-09-at-08.36.49.png 684w, https://www.ethiopia-insight.com/wp-content/uploads/2020/02/Screenshot-2020-02-09-at-08.36.49-300x86.png 300w, https://www.ethiopia-insight.com/wp-content/uploads/2020/02/Screenshot-2020-02-09-at-08.36.49-150x43.png 150w" alt="" width="840" height="239" data-recalc-dims="1" /></a></p>
<p>In Ethiopia, there are plenty of possible conflict triggers. One could be the deadlocked boundary dispute between Tigray and Amhara. A skirmish between special forces or militia of the two states could escalate into a conflict that would require federal intervention, further stressing any cracks within the armed forces. Risk Factor 10 suggests one of the legal elements of the definition of the crime of genocide involves “signs of an intent to destroy in whole or in part a protected group.” It says that intent can be ascertained from “official documents, political manifests, media records, or any other documentation through which a direct intent, or incitement, to target a protected group is revealed, or can be inferred in a way that the implicit message could reasonably lead to acts of destruction against that group. Another flashpoint could be electoral disputes over Addis Ababa, Dire Dawa, or any other mixed city between civic nationalists and ethno-nationalists. And a weakened state and fragmented political landscape means that civil war could catalyze various bouts of ethnic cleansing—as we have already <a href="https://www.ethiopia-insight.com/2018/12/16/violent-qemant-dispute-fueling-explosive-amhara-tigray-divide/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">witnessed</a> in various parts of Ethiopia. This poses the threat of descending into genocide, if the worst come to the worst.</p>
<h4><strong>Historical resentments</strong></h4>
<p>The potential for mass violence necessitates an immediate response by the authorities to stop the situation spiraling out of control. But there is also a pressing need for longer-term remedies so that in the future Ethiopia does not drift once more into these dangerous waters.</p>
<p>One view of Ethiopia today is that mob action all-too-often takes the place not only of law enforcement, but also of legislative discussion and civic debate. U.S. educator John <a href="https://www.amazon.com/Public-Its-Problems-John-Dewey/dp/0804002541" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">Dewey</a> saw a ‘public’ coalescing when citizens develop a shared interest in solving problems and then legislating to find a compromise solution. By contrast, Ethiopians appear to have become the ‘crowd’ described by sociologist <a href="https://www.asanet.org/robert-e-park" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">Robert Park</a>, with their willingness and wherewithal to make political deliberation all but disappeared. Just take the issue of Addis Ababa, with the dispute over its administrative status now being played out in the streets and social media; not in the legislature or courts.</p>
<p>So, what is the way out of this nightmarish predicament?</p>
<p>American philosopher <a href="https://www.hup.harvard.edu/catalog.php?isbn=9780674003125" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">Richard Rorty</a>’s concern about national consciousness were that while “emotional involvement with one’s country—feelings of intense shame or of glowing pride aroused by various parts of its history, and by various present-day national policies—is necessary if political deliberation is to be imaginative and productive. Such deliberation will probably not occur unless pride outweighs shame.” Ethiopians have no short supply of national pride, but we also suffer from resentment in interactions with our fellow countrymen that stem from our history. The <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=1788786" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">legacy of the victory at Adwa is ambiguous</a>. A great victory over colonialism but also marking the onset of Menelik II’s conquest of Southern Ethiopia and the treaty that established an Italian colony in Eritrea, which used to be the most northern province of Ethiopia. It managed to provoke resentment amid the peoples of both the South and the North of the country.</p>
<p>The depth of this can be gleaned from Ivo Strecker and Jean Lydall’s edited volume, <a href="https://www.amazon.com/Perils-Face-cultural-self-esteem-Afrika-Forschung/dp/3825861228" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">The Perils of Face</a>, which includes “Berimba’s Resistance” in which Baldambe recounts the life and times of his father, an eminent Hamer elder, Berimba whose memory of Menelik II’s conquest of the Hamer country is bitterly resentful. Donald Donham and Wendy James’ magisterial volume on history and social anthropology, the Southern Marches of Imperial Ethiopia, underlines the same point. In the preface to the first edition, Wendy James writes: “Without the contributions of Ethiopia’s southern peoples, whose sweat and blood go unrecorded in ‘Ethiopianist’ annals, the Battle of Adwa in 1896 might not have been won and Menelik II might not have gone on to build his empire. Ethiopia might never have played the part it did in modern political arena, nor might it have become, as it did, an international symbol of African statehood and civilization.”</p>
<p>There are many things in Ethiopia’s past, many features of Ethiopian social institutions, and many aspects of Ethiopian self-understanding that are cause for national shame. We suffer from the politics of memory. A Hamer resents Menelik’s conquest, subjugation by an Amhara, as do Tigrayans, who double-down on Menelik’s division of the Tigrigna-speaking people north and south of River Mereb. Present-day Amhara and Oromo elites resent what they call 27 years of TPLF rule. This is Ethiopia’s version of the Politics of Resentment.</p>
<p>Pan-Ethiopian nationalists indulge in a simple-minded celebration of Ethiopia’s supposedly glorious past, while ethno-nationalists overly indulge in past agonies. Applying a <a href="https://www.purplerow.com/2014/12/29/7453017/baseball-hall-of-fame-voting-friedrich-nietzsche-historical-thought" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">Nietzschean conceptual framework</a>, Ethiopian nationalists need a healthy dose of Ethiopia’s critical history while ethno-nationalists need a similar dose of its monumental history. Until our national shame is overcome, or at least balanced, by a modified national pride, we will not be able to resume democratic discussion on first order questions. It is therefore imperative for all of us to strive to create a political environment free of resentment and populism, and one that is conducive to genuine and mature political deliberation.</p>
<p>It is clear that the premature and superficial assessment of the Nobel Committee provides no answer for Ethiopians’ problems, problems that need Ethiopian solutions. Prime Minister Abiy’s legacy will not be determined by whether or not he won the 2019 Nobel Peace Prize. It will be determined by the avoidance of mass atrocities and whether Ethiopians assess that when Abiy leaves office he leaves behind a more stable, prosperous, and democratic federation for Ethiopia’s diverse communities.</p>
<p>Alas, so far, there seems to be little sign that he will be able to gain that elusive and truly priceless prize—and furthermore, we have by no means yet averted the risk of crimes against humanity.</p>
<p>&nbsp;</p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3549" class="share-twitter sd-button share-icon" href="https://eritreahub.org/ethiopia-national-pride-national-shame?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3549" class="share-facebook sd-button share-icon" href="https://eritreahub.org/ethiopia-national-pride-national-shame?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://eritreahub.org/ethiopia-national-pride-national-shame?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://eritreahub.org/tag/ethiopia" rel="tag">Ethiopia</a><a href="https://eritreahub.org/tag/ethnic-violence" rel="tag">Ethnic violence</a>				</span>
			</div><!-- .entry-tags -->

						
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://eritreahub.org/report-shewit-yacob-son-of-fighters-and-disabled-veterans-shot-dead-in-mendefera" rel="prev"><span class="screen-reader-text">Previous Post:</span>Report: Shewit Yacob, son of fighters and disabled veterans, shot dead in Mendefera</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ethiopia-national-pride-national-shame#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://eritreahub.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3549' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1ccbd6fcc0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="categories-4" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Categories</h3></div>		<ul>
				<li class="cat-item cat-item-244"><a href="https://eritreahub.org/category/ethiopia">Ethiopia</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://eritreahub.org/category/immigration-refugees">Immigration &amp; refugees</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://eritreahub.org/category/judicial-rulings">Judicial rulings</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://eritreahub.org/category/maps-photography">Maps &amp; photography</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://eritreahub.org/category/news">News</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://eritreahub.org/category/reports">Reports</a>
<ul class='children'>
	<li class="cat-item cat-item-38"><a href="https://eritreahub.org/category/reports/amnesty-international">Amnesty International</a>
</li>
	<li class="cat-item cat-item-577"><a href="https://eritreahub.org/category/reports/eritrea-focus">Eritrea Focus</a>
</li>
	<li class="cat-item cat-item-599"><a href="https://eritreahub.org/category/reports/ethiopia-insight">Ethiopia Insight</a>
</li>
	<li class="cat-item cat-item-237"><a href="https://eritreahub.org/category/reports/human-rights-watch">Human Rights Watch</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://eritreahub.org/category/reports/institute-of-security-studies">Institute of Security Studies</a>
</li>
	<li class="cat-item cat-item-315"><a href="https://eritreahub.org/category/reports/parties">Parties</a>
</li>
	<li class="cat-item cat-item-86"><a href="https://eritreahub.org/category/reports/regional-mixed-migration-secretariat">Regional Mixed Migration Secretariat</a>
</li>
	<li class="cat-item cat-item-678"><a href="https://eritreahub.org/category/reports/uk-all-party-parliamentary-group">UK All Party Parliamentary Group</a>
</li>
	<li class="cat-item cat-item-186"><a href="https://eritreahub.org/category/reports/un-ocha">UN Ocha</a>
</li>
	<li class="cat-item cat-item-710"><a href="https://eritreahub.org/category/reports/unhcr">UNHCR</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://eritreahub.org/category/reports/united-nations-human-rights-commission">United Nations Human Rights Commission</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://eritreahub.org/category/reports/united-nations-monitoring-group">United Nations Monitoring Group</a>
</li>
	<li class="cat-item cat-item-665"><a href="https://eritreahub.org/category/reports/us-state-department">US State Department</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-2"><a href="https://eritreahub.org/category/research-information">Research &amp; information</a>
<ul class='children'>
	<li class="cat-item cat-item-14"><a href="https://eritreahub.org/category/research-information/africa">Africa</a>
</li>
	<li class="cat-item cat-item-197"><a href="https://eritreahub.org/category/research-information/eritrea">Eritrea</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://eritreahub.org/category/research-information/eu">EU</a>
</li>
	<li class="cat-item cat-item-230"><a href="https://eritreahub.org/category/research-information/horn-of-africa">Horn of Africa</a>
</li>
	<li class="cat-item cat-item-422"><a href="https://eritreahub.org/category/research-information/international-crisis-group">International Crisis Group</a>
</li>
	<li class="cat-item cat-item-190"><a href="https://eritreahub.org/category/research-information/other">Other</a>
</li>
	<li class="cat-item cat-item-111"><a href="https://eritreahub.org/category/research-information/sudan">Sudan</a>
</li>
	<li class="cat-item cat-item-319"><a href="https://eritreahub.org/category/research-information/un">UN</a>
</li>
	<li class="cat-item cat-item-85"><a href="https://eritreahub.org/category/research-information/world-bank">World Bank</a>
</li>
	<li class="cat-item cat-item-77"><a href="https://eritreahub.org/category/research-information/yemen">Yemen</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-8"><a href="https://eritreahub.org/category/top-news">Top news</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://eritreahub.org/category/uncategorized">Uncategorized</a>
</li>
		</ul>
			</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><div class="widget-header"><h3 class="widget-title">Follow Blog via Email</h3></div>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Click to follow this blog and receive notifications of new posts by email.</p>
</div><p>Join 22,542 other subscribers</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://eritreahub.org/ethiopia-national-pride-national-shame"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Recent Posts</h3></div>		<ul>
											<li>
					<a href="https://eritreahub.org/ethiopia-national-pride-national-shame" aria-current="page">Ethiopia: National pride, national shame</a>
									</li>
											<li>
					<a href="https://eritreahub.org/report-shewit-yacob-son-of-fighters-and-disabled-veterans-shot-dead-in-mendefera">Report: Shewit Yacob, son of fighters and disabled veterans, shot dead in Mendefera</a>
									</li>
											<li>
					<a href="https://eritreahub.org/president-isaias-afewerkis-interview-on-eri-tv-eritrea-07-02-2020">President Isaias Afewerki&#8217;s Interview on Eri TV Eritrea &#8211; 07.02.2020</a>
									</li>
											<li>
					<a href="https://eritreahub.org/un-childrens-fund-classifies-eritrean-children-as-africas-most-malnourished">UN Children&#8217;s Fund classifies Eritrean children as Africa&#8217;s most malnourished</a>
									</li>
											<li>
					<a href="https://eritreahub.org/the-new-us-travel-ban-on-eritreans-explained">The new US travel ban on Eritreans explained</a>
									</li>
					</ul>
		</aside><aside id="search-3" class="widget widget_search clearfix"><div class="widget-header"><h3 class="widget-title">Search</h3></div>
<form role="search" method="get" class="search-form" action="https://eritreahub.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</aside>
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		WordPress Theme: Poseidon by <a href="https://themezee.com/" target="_blank" rel="nofollow">ThemeZee</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/eritreahub.org\/ethiopia-national-pride-national-shame":3549};
	</script>
				<script type='text/javascript' src='https://eritreahub.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/eritreahub.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://eritreahub.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202007'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://eritreahub.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://eritreahub.org/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/eritreahub.org\/wp-admin\/admin-ajax.php","nonce":"bd40495f25","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/eritreahub.org\/wp-login.php?redirect_to=https%3A%2F%2Feritreahub.org%2Fethiopia-national-pride-national-shame","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eritreahub.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://eritreahub.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://eritreahub.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eritreahub.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'138410715',post:'3549',tz:'0',srv:'eritreahub.org'} ]);
	_stq.push([ 'clickTrackerInit', '138410715', '3549' ]);
</script>

</body>
</html>
