<!DOCTYPE html>
<html lang="en-US">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://eritreahub.org/xmlrpc.php">

<title>Eritrea: Human Rights Watch 2020 report - Eritrea Hub</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://eritreahub.org/eritrea-human-rights-watch-2020-report" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eritrea: Human Rights Watch 2020 report - Eritrea Hub" />
<meta property="og:description" content="Source: HRW By the end of 2018, 507,300 Eritreans had fled, according to the United Nations High Commissioner for Refugees..." />
<meta property="og:url" content="https://eritreahub.org/eritrea-human-rights-watch-2020-report" />
<meta property="og:site_name" content="Eritrea Hub" />
<meta property="article:tag" content="Human Rights Watch" />
<meta property="article:tag" content="Population flight" />
<meta property="article:tag" content="Refugees" />
<meta property="article:tag" content="UNHCR" />
<meta property="article:section" content="Eritrea" />
<meta property="article:published_time" content="2020-01-18T08:19:44+00:00" />
<meta property="og:image" content="https://i1.wp.com/eritreahub.org/wp-content/uploads/2020/01/Eritrea-HRW.jpeg?fit=1143%2C403&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/eritreahub.org/wp-content/uploads/2020/01/Eritrea-HRW.jpeg?fit=1143%2C403&#038;ssl=1" />
<meta property="og:image:width" content="1143" />
<meta property="og:image:height" content="403" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Source: HRW By the end of 2018, 507,300 Eritreans had fled, according to the United Nations High Commissioner for Refugees..." />
<meta name="twitter:title" content="Eritrea: Human Rights Watch 2020 report - Eritrea Hub" />
<meta name="twitter:image" content="https://i1.wp.com/eritreahub.org/wp-content/uploads/2020/01/Eritrea-HRW.jpeg?fit=1143%2C403&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eritreahub.org/#website","url":"https://eritreahub.org/","name":"Eritrea Hub","description":"Information about Eritrea and the Horn of Africa","potentialAction":{"@type":"SearchAction","target":"https://eritreahub.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://eritreahub.org/eritrea-human-rights-watch-2020-report#primaryimage","url":"https://i1.wp.com/eritreahub.org/wp-content/uploads/2020/01/Eritrea-HRW.jpeg?fit=1143%2C403&ssl=1","width":1143,"height":403},{"@type":"WebPage","@id":"https://eritreahub.org/eritrea-human-rights-watch-2020-report#webpage","url":"https://eritreahub.org/eritrea-human-rights-watch-2020-report","inLanguage":"en-US","name":"Eritrea: Human Rights Watch 2020 report - Eritrea Hub","isPartOf":{"@id":"https://eritreahub.org/#website"},"primaryImageOfPage":{"@id":"https://eritreahub.org/eritrea-human-rights-watch-2020-report#primaryimage"},"datePublished":"2020-01-18T08:19:44+00:00","dateModified":"2020-01-18T08:19:44+00:00","author":{"@id":"https://eritreahub.org/#/schema/person/c1e929f183f5bc79d57e52a69778685d"}},{"@type":["Person"],"@id":"https://eritreahub.org/#/schema/person/c1e929f183f5bc79d57e52a69778685d","name":"Martin Plaut","image":{"@type":"ImageObject","@id":"https://eritreahub.org/#authorlogo","url":"https://secure.gravatar.com/avatar/312b98d2ef929ef1dbd5edea3120010a?s=96&d=mm&r=g","caption":"Martin Plaut"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eritrea Hub &raquo; Feed" href="https://eritreahub.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Eritrea Hub &raquo; Comments Feed" href="https://eritreahub.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Eritrea Hub &raquo; Eritrea: Human Rights Watch 2020 report Comments Feed" href="https://eritreahub.org/eritrea-human-rights-watch-2020-report/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eritreahub.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='poseidon-custom-fonts-css'  href='https://eritreahub.org/wp-content/themes/poseidon/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://eritreahub.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://eritreahub.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-stylesheet-css'  href='https://eritreahub.org/wp-content/themes/poseidon/style.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://eritreahub.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://eritreahub.org/wp-content/themes/poseidon/assets/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://eritreahub.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://eritreahub.org/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://eritreahub.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eritreahub.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://eritreahub.org/wp-content/themes/poseidon/assets/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://eritreahub.org/wp-content/themes/poseidon/assets/js/navigation.js?ver=20170127'></script>
<script type='text/javascript' src='https://eritreahub.org/wp-content/themes/poseidon/assets/js/sticky-header.js?ver=20170203'></script>
<script type='text/javascript' src='https://eritreahub.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://eritreahub.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://eritreahub.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eritreahub.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eritreahub.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p9mKWT-ST' />
<link rel="alternate" type="application/json+oembed" href="https://eritreahub.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feritreahub.org%2Feritrea-human-rights-watch-2020-report" />
<link rel="alternate" type="text/xml+oembed" href="https://eritreahub.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feritreahub.org%2Feritrea-human-rights-watch-2020-report&#038;format=xml" />
			<style> @font-face { font-family: open-dyslexic; src: url('https://eritreahub.org/wp-content/plugins/wp-spell-check/admin/OpenDyslexic-Regular.ttf'); } </style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.
Click the help icon above to learn more.
*/

p.site-description {}

@media only screen  and (max-width : 1224px) {
p.site-description {max-width:12em;}
}			</style>
		</head>

<body class="post-template-default single single-post postid-3403 single-format-standard wp-embed-responsive">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="https://eritreahub.org/" rel="home">Eritrea Hub</a></p>

							
			<p class="site-description">Information about Eritrea and the Horn of Africa</p>

		
				</div><!-- .site-branding -->

				<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
					<ul id="menu-primary-nav" class="main-navigation-menu"><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181"><a href="https://eritreahub.org/category/news">News</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-31"><a href="https://eritreahub.org/category/research-information">Research &#038; information</a>
<ul class="sub-menu">
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://eritreahub.org/category/research-information/eu">EU</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://eritreahub.org/category/research-information/africa">Africa</a></li>
</ul>
</li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://eritreahub.org/category/maps-photography">Maps &#038; photography</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://eritreahub.org/category/immigration-refugees">Immigration &#038; refugees</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://eritreahub.org/contact">Contact</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div><!-- .header-main -->

		</header><!-- #masthead -->

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-3403" class="post-3403 post type-post status-publish format-standard has-post-thumbnail hentry category-eritrea category-human-rights-watch category-news tag-human-rights-watch tag-population-flight tag-refugees tag-unhcr">

	
	<header class="entry-header">

		<h1 class="entry-title">Eritrea: Human Rights Watch 2020 report</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://eritreahub.org/eritrea-human-rights-watch-2020-report" title="8:19 am" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-18T08:19:44+00:00">January 18, 2020</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://eritreahub.org/author/martinplaut" title="View all posts by Martin Plaut" rel="author">Martin Plaut</a></span></span><span class="meta-category"> <a href="https://eritreahub.org/category/research-information/eritrea" rel="category tag">Eritrea</a>, <a href="https://eritreahub.org/category/reports/human-rights-watch" rel="category tag">Human Rights Watch</a>, <a href="https://eritreahub.org/category/news" rel="category tag">News</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>Source: <a href="https://www.hrw.org/world-report/2020/country-chapters/eritrea" target="_blank" rel="noopener noreferrer">HRW</a></p>
<div class="article-body">
<div class="field field--field-report-processed-content">
<blockquote><p>By the end of 2018, 507,300 Eritreans had fled, according to the United Nations High Commissioner for Refugees (UNHCR), about 10 percent of the population.</p></blockquote>
<p>For two decades, President Isaias Afewerki of Eritrea used the absence of peace with Ethiopia to justify authoritarianism. The July 2018 peace agreement between the two countries, which ended Eritrea’s diplomatic isolation, have not, as hoped, ushered in an era of respect for human rights in one of the world’s most repressive nations.</p>
<p><img data-attachment-id="3404" data-permalink="https://eritreahub.org/eritrea-human-rights-watch-2020-report/eritrea-hrw" data-orig-file="https://i1.wp.com/eritreahub.org/wp-content/uploads/2020/01/Eritrea-HRW.jpeg?fit=1143%2C403&amp;ssl=1" data-orig-size="1143,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eritrea HRW" data-image-description="" data-medium-file="https://i1.wp.com/eritreahub.org/wp-content/uploads/2020/01/Eritrea-HRW.jpeg?fit=300%2C106&amp;ssl=1" data-large-file="https://i1.wp.com/eritreahub.org/wp-content/uploads/2020/01/Eritrea-HRW.jpeg?fit=840%2C296&amp;ssl=1" class="alignnone size-full wp-image-3404" src="https://i1.wp.com/eritreahub.org/wp-content/uploads/2020/01/Eritrea-HRW.jpeg?resize=840%2C296&#038;ssl=1" alt="Eritrea HRW" width="840" height="296" srcset="https://i1.wp.com/eritreahub.org/wp-content/uploads/2020/01/Eritrea-HRW.jpeg?w=1143&amp;ssl=1 1143w, https://i1.wp.com/eritreahub.org/wp-content/uploads/2020/01/Eritrea-HRW.jpeg?resize=300%2C106&amp;ssl=1 300w, https://i1.wp.com/eritreahub.org/wp-content/uploads/2020/01/Eritrea-HRW.jpeg?resize=1024%2C361&amp;ssl=1 1024w, https://i1.wp.com/eritreahub.org/wp-content/uploads/2020/01/Eritrea-HRW.jpeg?resize=768%2C271&amp;ssl=1 768w" sizes="(max-width: 840px) 100vw, 840px" data-recalc-dims="1" /></p>
<p>The government continued to conscript Eritreans indefinitely into the military or civil service for low pay, with no say in their profession or work location, and often under <a href="https://www.hrw.org/report/2019/08/08/they-are-making-us-slaves-not-educating-us/how-indefinite-conscription-restricts">abusive conditions</a>. The government continued to detain scores of Eritreans without trial, in extremely punitive conditions, and often <a href="https://www.hrw.org/news/2019/09/18/eritrea-should-end-18-years-darkness">incommunicado</a>. There is no evidence that the habeas corpus provisions of the new penal code have been implemented.</p>
<p>There was no opening up of civil society space during the year. Independent media outlets inside Eritrea have been shut down since <a href="https://cpj.org/reports/2019/09/10-most-censored-eritrea-north-korea-turkmenistan-journalist.php" target="_blank" rel="noopener noreferrer">2001</a>. The government has not scheduled elections or implemented the 1997 constitution guaranteeing civil rights and including limits on executive power. The government <a href="https://www.catholicworldreport.com/2019/09/17/eritrean-bishops-say-seizure-of-catholic-schools-is-hatred-against-the-faith/" target="_blank" rel="noopener noreferrer">nationalized</a> religious schools and <a href="https://www.bbc.com/news/world-africa-48660723" target="_blank" rel="noopener noreferrer">closed</a> Catholic health facilities.</p>
<p>Eritrea’s election as a member of the United Nations Human Rights Council (HRC) beginning in January has not led to greater respect of international standards or engagement with the HRC’s procedures. Instead, Eritrea continues to deny access to the special rapporteur for Eritrea and all other human rights monitors.  Despite strenuous opposition by Eritrea, the special rapporteur’s mandate was <a href="https://www.hrw.org/news/2019/07/12/un-rights-body-maintains-scrutiny-eritreas-dire-rights-record">renewed in July</a>.</p>
<p>Eritrea’s abuses, especially indefinite national service, continue to drive thousands of Eritreans into exile, <a href="https://www.unhcr.org/5b8935964" target="_blank" rel="noopener noreferrer">many of them children</a>.  By the end of 2018, 507,300 Eritreans had fled, according to the United Nations High Commissioner for Refugees (UNHCR), about 10 percent of the population.</p>
<section data-section="db2117">
<h2>Indefinite Military Service and Forced Labor<a name="db2117"></a></h2>
<p>Most men and unmarried women are forced into open-ended service for the government despite a government decree limiting service to 18 months. After military training, some conscripts are assigned to military duties, but according to the <a href="https://www.bloomberg.com/news/articles/2018-09-02/eritrea-may-change-army-draft-that-spurred-thousands-to-europe" target="_blank" rel="noopener noreferrer">government</a>, over 80 percent are assigned jobs in the civil service or at government agricultural or construction projects. Some conscripts have been forced to work on projects developing infrastructure for foreign mining companies.</p>
<p>Conscripts are subject to inhuman and degrading punishment, including torture, without recourse. Although the government has increased gross pay for certain national service conscripts since 2015, deductions and currency controls make conscript salaries inadequate to meet living costs, much less support a family. Conscientious objection is not recognized and punished. The procedures resulting in discharge from national service are incoherent and opaque.</p>
<p>Legally, conscription begins at 18, but children are among those caught during roundups (“giffas”) in urban areas and sent directly into military service.</p>
</section>
<section data-section="11e2d1">
<h2>Right to Education<a name="11e2d1"></a></h2>
<p>Secondary school students, some aged 16 or 17, are forced to undergo their final school-year, Grade 12, in an abusive military camp, Sawa, where they undergo mandatory military training, are under military command, and take their final school examinations before being assigned to civilian or military duties. Despite calls for reform, in August the government again conscripted the latest batch of students into national service.</p>
<p>At Sawa, military officials subject students to inhumane and degrading punishment. Girls and women students risk sexual harassment and exploitation. On weekends, students are assigned to forced labor at a nearby government farm.</p>
<p>Despite government commitments to reforming the education sector, the government relies on national service conscripts to teach in schools across the country. Conscripts have little to no choice in their assignment and no end to their deployment in sight. Absenteeism is rampant and the education system suffers.</p>
</section>
<section data-section="ada87c">
<h2>Freedom of Religion<a name="ada87c"></a></h2>
<p>The government continued to “recognize” <a href="https://www.hrw.org/report/2009/04/16/service-life/state-repression-and-indefinite-conscription-eritrea#3976a3">only four religious denominations</a> as legitimate: Sunni Islam, Eritrean Orthodox, Roman Catholic, and Evangelical (Lutheran) churches.</p>
<p>Eritreans affiliated with “unrecognized” faiths risk raids on their homes, imprisonment, and torture; release requires written renunciation of religious affiliation. In 2019, as in previous years, there were reports of raids in <a href="https://www.premier.org.uk/News/World/Eritrea-Christian-clampdown-continues-with-church-raid-and-arrests" target="_blank" rel="noopener noreferrer">Keren</a> and Asmara.</p>
<p>Jehovah’s Witnesses have been especially victimized since 1991 when they refused to participate in the referendum on independence. Fifty-two <a href="file:///C:/Users/baderl/Downloads/802019503_E_cnt_01.pdf">reportedly</a> remain in prolonged detention at the Mai Serwa prison, including three arrested in 1994 because of their conscientious objections to military service.</p>
<p>The government further restricted activities of the four religions it recognized. In September, it seized control of <a href="https://www.catholicworldreport.com/2019/09/17/eritrean-bishops-say-seizure-of-catholic-schools-is-hatred-against-the-faith/" target="_blank" rel="noopener noreferrer">seven religion-affiliated</a> schools—Catholic, Islamic, and Lutheran. <a href="https://www.ohchr.org/EN/NewsEvents/Pages/DisplayNews.aspx?NewsID=24721&amp;LangID=E" target="_blank" rel="noopener noreferrer">In June</a>, the government confiscated all Catholic health clinics, and expelled patients receiving treatment and <a href="https://assenna.com/sisters-in-eritrea-struggle-with-impact-from-evictions-hospital-closings/" target="_blank" rel="noopener noreferrer">resident nuns</a>.  The UN special rapporteur on Eritrea expressed concern that their seizure “will negatively impact the right to health of the affected populations, in particular, those in remote rural areas.”  The crackdown came after the country’s Catholic bishops released <a href="https://www.catholicasmara.com/an-appeal-for-peace-and-national-reconciliation-pastoral-letter/" target="_blank" rel="noopener noreferrer">a pastoral letter</a> obliquely calling for justice and reform from the government, and raising alarm about the ongoing exodus from the country.</p>
<p>The government has run the Eritrean Orthodox Church, the nation’s largest religious institution, since <a href="https://documents-dds-ny.un.org/doc/UNDOC/GEN/G19/140/37/PDF/G1914037.pdf?OpenElement" target="_blank" rel="noopener noreferrer">it deposed its patriarch</a>, Abune Antonios, in 2007 and placed him under house arrest. <a href="https://www.bbc.com/news/world-africa-49043953" target="_blank" rel="noopener noreferrer">In July</a>, media reported that five of the church’s six bishops voted to expel the Abune from the church, accusing him of heresy after he released a video complaining that the church was being led by a government-appointed layman. The expulsion letter threatens punishment for mentioning his name.  Five priests were reportedly arrested in June for <a href="https://www.opendoorsusa.org/christian-persecution/stories/30-more-christians-arrested-in-eritrea-renounce-your-faith-or-go-to-jail/" target="_blank" rel="noopener noreferrer">supporting Antonios</a>.</p>
</section>
<section data-section="d5601c">
<h2>Unlawful, Abusive Detentions<a name="d5601c"></a></h2>
<p>Eritreans are subject to arrest and incarceration for long periods, without trial or opportunity to <a href="https://documents-dds-ny.un.org/doc/UNDOC/GEN/G19/140/37/PDF/G1914037.pdf?OpenElement" target="_blank" rel="noopener noreferrer">appeal</a>. Imprisonment is frequent in vastly overcrowded cells or in <a href="https://2009-2017.state.gov/j/drl/rls/hrrpt/humanrightsreport/index.htm?year=2015&amp;dlid=252679#wrapper" target="_blank" rel="noopener noreferrer">shipping containers</a>. Ill-treatment is common, including torture.</p>
<p>The former finance minister and critic of the president, Berhane Abrehe, remains in incommunicado detention <a href="https://documents-dds-ny.un.org/doc/UNDOC/GEN/G19/140/37/PDF/G1914037.pdf?OpenElement" target="_blank" rel="noopener noreferrer">since September 2018</a>. His wife, Almaz Habtemariam, arrested earlier in 2018, was released in August.</p>
<p>Many detainees, including <a href="https://www.hrw.org/news/2019/09/18/eritrea-should-end-18-years-darkness">government officials and journalists</a> arrested in 2001 after they questioned Isaias’s leadership, are held incommunicado in places unknown to family members. Ciham Ali Abdu, daughter of a former information minister, has been <a href="https://www.hrw.org/news/2019/04/03/eritrea-another-birthday-behind-bars">held in incommunicado detention</a> for six years since her arrest at age 15.</p>
<p>Some families only hear of the fate of their imprisoned relatives when the prisoners’ bodies are returned to them. The body of an executive committee member of the Al Diaa school, whose proposed government takeover sparked protests, was returned shortly after <a href="https://documents-dds-ny.un.org/doc/UNDOC/GEN/G19/140/37/PDF/G1914037.pdf?OpenElement" target="_blank" rel="noopener noreferrer">his death in January</a>.</p>
<p>The judicial system, partly staffed by national service conscripts subject to military control, has no independence. No public defense <a href="https://2009-2017.state.gov/j/drl/rls/hrrpt/humanrightsreport/index.htm?year=2015&amp;dlid=252679#wrapper" target="_blank" rel="noopener noreferrer">lawyers exist</a>.</p>
</section>
<section data-section="302acd">
<h2>Freedom of Speech, Expression and Association<a name="302acd"></a></h2>
<p>Independent press has not been tolerated inside Eritrea since 2001. The Committee to Protect Journalists <a href="https://cpj.org/reports/2019/09/10-most-censored-eritrea-north-korea-turkmenistan-journalist.php" target="_blank" rel="noopener noreferrer">found</a> that Eritrea was the world’s most censored country and the sub-Saharan African country with the highest number of journalists behind bars. Internet cafes are <a href="https://2009-2017.state.gov/j/drl/rls/hrrpt/humanrightsreport/index.htm?year=2015&amp;dlid=252679#wrapper" target="_blank" rel="noopener noreferrer">monitored</a> and, in May, m<a href="https://www.bbc.com/news/live/world-africa-48250727/page/4" target="_blank" rel="noopener noreferrer">edia</a> reported that the government briefly shut down the internet altogether.</p>
<p>No opposition political parties are allowed. Labor unions are also banned, except those controlled by the <a href="https://2009-2017.state.gov/j/drl/rls/hrrpt/humanrightsreport/index.htm?year=2015&amp;dlid=252679#wrapper" target="_blank" rel="noopener noreferrer">government</a>, as are gatherings of more than three people. There are <a href="https://www.hrw.org/report/2009/04/16/service-life/state-repression-and-indefinite-conscription-eritrea#3976a3">no independent</a> nongovernmental organizations. Same-sex relations are <a href="https://www.ilo.org/dyn/natlex/docs/ELECTRONIC/101051/121587/F567697075/ERI101051%20Eng.pdf" target="_blank" rel="noopener noreferrer">prohibited</a>.</p>
<p>Leaving the country without permission is illegal and individuals trying to flee risk being shot, killed, or arrested. For a time after the border to Ethiopia opened in 2018, the government did not restrict departures. <a href="https://www.africanews.com/2019/04/23/eritrea-shuts-all-borders-with-ethiopia-unilaterally/" target="_blank" rel="noopener noreferrer">At the end of 2018 and again in April</a> 2019, however, the government unilaterally closed several border crossings and reinstated the exit permit requirements. After the Eritrea-Ethiopia border opened, the number of fleeing Eritreans, especially unaccompanied children and women, increased. Hundreds <a href="https://documents-dds-ny.un.org/doc/UNDOC/GEN/G19/140/37/PDF/G1914037.pdf?OpenElement" target="_blank" rel="noopener noreferrer">were reported</a> to flee daily in early 2019.  Among those fleeing in 2019 were five members of Eritrea’s youth soccer team participating in a regional tournament in Uganda.</p>
</section>
<section data-section="73fccc">
<h2>Key International Actors<a name="73fccc"></a></h2>
<p>Despite the 2018 rapprochement between Eritrea and Ethiopia, <a href="https://africanarguments.org/2019/07/08/eritrea-and-ethiopia-a-year-of-peace-a-year-of-dashed-hopes/" target="_blank" rel="noopener noreferrer">the disputed border has not been demarcated</a> and Ethiopia has not withdrawn from Badme, the village that triggered the 1998 war.</p>
<p>Tensions with Djibouti remain unresolved because Djibouti claims that Eritrea has not accounted for prisoners of war captured in a 2008 border dispute. In<a href="https://ap.ohchr.org/documents/dpage_e.aspx?si=A/HRC/41/53" target="_blank" rel="noopener noreferrer"> 2019</a>, Djibouti requested binding international arbitration; the request remained pending at time of writing.</p>
<p>The International Monetary Fund said Eritrea’s macro-economic conditions remained “<a href="https://imf-fmi.africa-newsroom.com/press/international-monetary-fund-imf-executive-board-concludes-2019-article-iv-consultation-with-the-state-of-eritrea?lang=en" target="_blank" rel="noopener noreferrer">dire</a>.” Eritrea was identified in a 2019 survey as one of only three countries that place “extreme constraints” on humanitarian assistance to citizens from international organizations.</p>
<p>Except for a massive 50 percent Australian company-owned <a href="http://www.mining.com/danakali-secure-financing-potash-project-eritrea/" target="_blank" rel="noopener noreferrer">potash development project</a> scheduled to begin operations in two to three years, Chinese firms have acquired all mineral mining rights. All mining firms must use <a href="https://www.bti-project.org/en/reports/country-reports/detail/itc/eri/itr/esa/" target="_blank" rel="noopener noreferrer">government construction firms</a>, staffed largely with conscript labor.</p>
<p>The European Union initiated what it dubbed a <a href="https://fanabc.com/english/2019/02/eu-launches-e20-mln-project-to-rebuild-road-connection-between-ethiopian-border-and-eritrean-ports/" target="_blank" rel="noopener noreferrer">dual track approach</a> to Eritrea, with its development arm focusing on job creation activities, and its political arm reportedly raising human rights issues. In February, under its Trust Fund for Africa aimed at stemming migration, the EU provided EUR€20 million (US$22 million) to support the procurement of equipment on a road building project on which it acknowledges national service labor, i.e., forced labor, may be used. <a href="https://www.theguardian.com/global-development/2019/apr/02/europe-accused-financing-eritrea-project-based-on-forced-labour" target="_blank" rel="noopener noreferrer">In April</a>, a Dutch <a href="http://www.pressclub.be/wp-content/uploads/2019/04/Letter-of-Summons-EU-Emergency-Trust-Fund-for-Africa-1.pdf" target="_blank" rel="noopener noreferrer">NGO filed a summons</a> calling on the EU to halt the project or risk further legal challenges.</p>
<p>The EU held two rounds of political dialogue with Eritrea under article 8 of the “Cotonou Agreement,” one in November, the other in March.</p>
</section>
</div>
</div>
<div class="world-report-explore">
<h2 class="world-report-explore-title">BROWSE COUNTRIES</h2>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3403" class="share-twitter sd-button share-icon" href="https://eritreahub.org/eritrea-human-rights-watch-2020-report?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3403" class="share-facebook sd-button share-icon" href="https://eritreahub.org/eritrea-human-rights-watch-2020-report?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://eritreahub.org/eritrea-human-rights-watch-2020-report?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://eritreahub.org/tag/human-rights-watch" rel="tag">Human Rights Watch</a><a href="https://eritreahub.org/tag/population-flight" rel="tag">Population flight</a><a href="https://eritreahub.org/tag/refugees" rel="tag">Refugees</a><a href="https://eritreahub.org/tag/unhcr" rel="tag">UNHCR</a>				</span>
			</div><!-- .entry-tags -->

						
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://eritreahub.org/the-nile-dam-joint-statement-of-egypt-ethiopia-sudan-the-united-states-and-the-world-bank" rel="prev"><span class="screen-reader-text">Previous Post:</span>The Nile Dam: Joint Statement of Egypt, Ethiopia, Sudan, the United States and the World Bank</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eritrea-human-rights-watch-2020-report#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://eritreahub.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3403' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="76da54e425" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="categories-4" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Categories</h3></div>		<ul>
				<li class="cat-item cat-item-244"><a href="https://eritreahub.org/category/ethiopia">Ethiopia</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://eritreahub.org/category/immigration-refugees">Immigration &amp; refugees</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://eritreahub.org/category/judicial-rulings">Judicial rulings</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://eritreahub.org/category/maps-photography">Maps &amp; photography</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://eritreahub.org/category/news">News</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://eritreahub.org/category/reports">Reports</a>
<ul class='children'>
	<li class="cat-item cat-item-38"><a href="https://eritreahub.org/category/reports/amnesty-international">Amnesty International</a>
</li>
	<li class="cat-item cat-item-577"><a href="https://eritreahub.org/category/reports/eritrea-focus">Eritrea Focus</a>
</li>
	<li class="cat-item cat-item-599"><a href="https://eritreahub.org/category/reports/ethiopia-insight">Ethiopia Insight</a>
</li>
	<li class="cat-item cat-item-237"><a href="https://eritreahub.org/category/reports/human-rights-watch">Human Rights Watch</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://eritreahub.org/category/reports/institute-of-security-studies">Institute of Security Studies</a>
</li>
	<li class="cat-item cat-item-315"><a href="https://eritreahub.org/category/reports/parties">Parties</a>
</li>
	<li class="cat-item cat-item-86"><a href="https://eritreahub.org/category/reports/regional-mixed-migration-secretariat">Regional Mixed Migration Secretariat</a>
</li>
	<li class="cat-item cat-item-678"><a href="https://eritreahub.org/category/reports/uk-all-party-parliamentary-group">UK All Party Parliamentary Group</a>
</li>
	<li class="cat-item cat-item-186"><a href="https://eritreahub.org/category/reports/un-ocha">UN Ocha</a>
</li>
	<li class="cat-item cat-item-710"><a href="https://eritreahub.org/category/reports/unhcr">UNHCR</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://eritreahub.org/category/reports/united-nations-human-rights-commission">United Nations Human Rights Commission</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://eritreahub.org/category/reports/united-nations-monitoring-group">United Nations Monitoring Group</a>
</li>
	<li class="cat-item cat-item-665"><a href="https://eritreahub.org/category/reports/us-state-department">US State Department</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-2"><a href="https://eritreahub.org/category/research-information">Research &amp; information</a>
<ul class='children'>
	<li class="cat-item cat-item-14"><a href="https://eritreahub.org/category/research-information/africa">Africa</a>
</li>
	<li class="cat-item cat-item-197"><a href="https://eritreahub.org/category/research-information/eritrea">Eritrea</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://eritreahub.org/category/research-information/eu">EU</a>
</li>
	<li class="cat-item cat-item-230"><a href="https://eritreahub.org/category/research-information/horn-of-africa">Horn of Africa</a>
</li>
	<li class="cat-item cat-item-422"><a href="https://eritreahub.org/category/research-information/international-crisis-group">International Crisis Group</a>
</li>
	<li class="cat-item cat-item-190"><a href="https://eritreahub.org/category/research-information/other">Other</a>
</li>
	<li class="cat-item cat-item-111"><a href="https://eritreahub.org/category/research-information/sudan">Sudan</a>
</li>
	<li class="cat-item cat-item-319"><a href="https://eritreahub.org/category/research-information/un">UN</a>
</li>
	<li class="cat-item cat-item-85"><a href="https://eritreahub.org/category/research-information/world-bank">World Bank</a>
</li>
	<li class="cat-item cat-item-77"><a href="https://eritreahub.org/category/research-information/yemen">Yemen</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-8"><a href="https://eritreahub.org/category/top-news">Top news</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://eritreahub.org/category/uncategorized">Uncategorized</a>
</li>
		</ul>
			</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><div class="widget-header"><h3 class="widget-title">Follow Blog via Email</h3></div>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Click to follow this blog and receive notifications of new posts by email.</p>
</div><p>Join 22,475 other subscribers</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://eritreahub.org/eritrea-human-rights-watch-2020-report"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Recent Posts</h3></div>		<ul>
											<li>
					<a href="https://eritreahub.org/eritrea-human-rights-watch-2020-report" aria-current="page">Eritrea: Human Rights Watch 2020 report</a>
									</li>
											<li>
					<a href="https://eritreahub.org/the-nile-dam-joint-statement-of-egypt-ethiopia-sudan-the-united-states-and-the-world-bank">The Nile Dam: Joint Statement of Egypt, Ethiopia, Sudan, the United States and the World Bank</a>
									</li>
											<li>
					<a href="https://eritreahub.org/no-peace-for-eritreas-long-suffering-female-conscripts">No peace for Eritrea’s long-suffering female conscripts</a>
									</li>
											<li>
					<a href="https://eritreahub.org/silence-on-key-nile-talks-in-washington-as-ethiopia-threatens-to-start-filling-gerd-in-july">Silence on key Nile talks in Washington &#8211; as Ethiopia threatens to start filling GERD in July</a>
									</li>
											<li>
					<a href="https://eritreahub.org/eritrean-government-arrests-dozens-of-eritrean-muslims">Eritrean Government Arrests Dozens of Eritrean Muslims</a>
									</li>
					</ul>
		</aside><aside id="search-3" class="widget widget_search clearfix"><div class="widget-header"><h3 class="widget-title">Search</h3></div>
<form role="search" method="get" class="search-form" action="https://eritreahub.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</aside>
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		WordPress Theme: Poseidon by <a href="https://themezee.com/" target="_blank" rel="nofollow">ThemeZee</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/eritreahub.org\/eritrea-human-rights-watch-2020-report":3403};
	</script>
				<script type='text/javascript' src='https://eritreahub.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/eritreahub.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://eritreahub.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://eritreahub.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://eritreahub.org/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/eritreahub.org\/wp-admin\/admin-ajax.php","nonce":"23a3c04794","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/eritreahub.org\/wp-login.php?redirect_to=https%3A%2F%2Feritreahub.org%2Feritrea-human-rights-watch-2020-report","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eritreahub.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://eritreahub.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://eritreahub.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eritreahub.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'138410715',post:'3403',tz:'0',srv:'eritreahub.org'} ]);
	_stq.push([ 'clickTrackerInit', '138410715', '3403' ]);
</script>

</body>
</html>
